Magento 2.2 будет требовать версию PHP не ниже 7


(Дмитрий Федюк) #1

(Дмитрий Федюк) #2

Свежая версия Magento 2 на GitHub уже не поддерживает PHP 5.6: